<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://cuencahighlife.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://cuencahighlife.com';var et_post_id='91634';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cruise lines will recruit volunteers for &#039;mock&#039; voyages to test new pandemic health protocols - CuencaHighLife</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cruise lines will recruit volunteers for &#039;mock&#039; voyages to test new pandemic health protocols - CuencaHighLife" />
	<meta property="og:description" content="Royal Caribbean will be looking for volunteer passengers as the company prepares to return its ships to service, Vicki Freed, the senior vice president of sales, trade support and service for the company, said during a webinar this week, Cruise Industry News reported. The details of how it will recruit volunteers remain to be determined. Cruise lines will [&hellip;]" />
	<meta property="og:url" content="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/" />
	<meta property="og:site_name" content="CuencaHighLife" />
	<meta property="article:publisher" content="https://www.facebook.com/cuencahighlife" />
	<meta property="article:published_time" content="2020-11-06T07:19:38+00:00" />
	<meta property="article:modified_time" content="2020-11-06T10:21:37+00:00" />
	<meta property="og:image" content="https://cuencahighlife.com/wp-content/uploads/2020/11/thumb6.png" />
	<meta property="og:image:width" content="309" />
	<meta property="og:image:height" content="323" />
	<meta property="fb:app_id" content="260382151864724" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cuencahighlife" />
	<meta name="twitter:site" content="@cuencahighlife" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuencahighlife.com/#website","url":"https://cuencahighlife.com/","name":"CuencaHighLife","description":"The largest English website covering all news in Cuenca, Ecuador, for expats.","potentialAction":[{"@type":"SearchAction","target":"https://cuencahighlife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/#primaryimage","inLanguage":"en-US","url":"https://cuencahighlife.com/wp-content/uploads/2020/11/thumb6.png","width":309,"height":323},{"@type":"WebPage","@id":"https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/#webpage","url":"https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/","name":"Cruise lines will recruit volunteers for 'mock' voyages to test new pandemic health protocols - CuencaHighLife","isPartOf":{"@id":"https://cuencahighlife.com/#website"},"primaryImageOfPage":{"@id":"https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/#primaryimage"},"datePublished":"2020-11-06T07:19:38+00:00","dateModified":"2020-11-06T10:21:37+00:00","author":{"@id":"https://cuencahighlife.com/#/schema/person/db993c077243aca5f48d0fe8552896fb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/"]}]},{"@type":"Person","@id":"https://cuencahighlife.com/#/schema/person/db993c077243aca5f48d0fe8552896fb","name":"CuencaHighLife"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Feed" href="https://cuencahighlife.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Comments Feed" href="https://cuencahighlife.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Cruise lines will recruit volunteers for &#8216;mock&#8217; voyages to test new pandemic health protocols Comments Feed" href="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47220038-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47220038-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuencahighlife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Bare bones for Divi v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//cuencahighlife.com/wp-content/plugins/all-in-one-event-calendar/cache/49fa0a9b_ai1ec_parsed_css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cuencahighlife.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='chl-lightbox-css'  href='https://cuencahighlife.com/wp-content/plugins/chl-lightbox/css/chl-lightbox.css?ver=1604663124' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cuencahighlife.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://cuencahighlife.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=3.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=3.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=3.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://cuencahighlife.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cuencahighlife.com/wp-content/themes/Divi/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://cuencahighlife.com/wp-content/themes/Divi-Child/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-blog-module-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/dg-blog-module/styles/style.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-loop-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/divi-loop/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-map-extended-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/dwd-map-extended/styles/style.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/supreme-modules-pro-for-divi/styles/style.min.css?ver=3.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Acme%3Aregular%7CWork+Sans%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chl-feed-css'  href='https://cuencahighlife.com/wp-content/plugins/chl-feed/static/chl-feed-lightbox-only.min.css?ver=1604663124' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cuencahighlife.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuencahighlife.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='chl-lightbox-js-extra'>
/* <![CDATA[ */
var chl_lightbox = {"site_url":"https:\/\/cuencahighlife.com","spinner_src":"https:\/\/cuencahighlife.com\/wp-includes\/images\/spinner-2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/chl-lightbox/static/chl-lightbox.js?ver=1604663124' id='chl-lightbox-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.5' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.5' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/cuencahighlife.com\/wp-json\/","nonce":"e64ba0ad81","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/api-request.min.js?ver=5.5' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/wp-api.min.js?ver=5.5' id='wp-api-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.5' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cruise_lines_will_recruit_volunteers_for_mock_voyages_to_test_new_pandemic_health_protocols"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1.8.1' id='slick-slider-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le76sEZAAAAAB87dQpqHmUCeY13E--Xf3HmGVBM&#038;ver=3' id='google-recaptcha-js'></script>
<script type='text/javascript' id='chl-feed-js-extra'>
/* <![CDATA[ */
var chl_feed = {"site_url":"https:\/\/cuencahighlife.com","rest_url":"https:\/\/cuencahighlife.com\/wp-json\/chl-feed\/v1\/","page_url":"https:\/\/cuencahighlife.com\/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols","plugin_url":"https:\/\/cuencahighlife.com\/wp-content\/plugins\/chl-feed","user_id":"0","logout_url":"https:\/\/cuencahighlife.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fcuencahighlife.com%2Fcruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols&_wpnonce=e79f5d13e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/chl-feed/static/chl-feed-lightbox-only.js?ver=1604663124' id='chl-feed-js'></script>
<link rel="https://api.w.org/" href="https://cuencahighlife.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cuencahighlife.com/wp-json/wp/v2/posts/91634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuencahighlife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuencahighlife.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cuencahighlife.com/?p=91634' />
<link rel="alternate" type="application/json+oembed" href="https://cuencahighlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuencahighlife.com%2Fcruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuencahighlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuencahighlife.com%2Fcruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garticl { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garticl img { height:auto; }
	.garticl-col { position:relative; float:left; }
	.garticl-col:first-child { margin-left: 0; }
	.garticl-col:last-child { margin-right: 0; }
	.garticl-15 { margin:10px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.garticl-col, .garticl-dyn, .garticl-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .curve_edge .curve { fill: #ffffff} .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://cuencahighlife.com/wp-content/et-cache/global/et-divi-customizer-global-16045128088.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-91634 single-format-standard theme-Divi et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer not-admin-user woocommerce-no-js et_bloom et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_inner_shadow et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img src="https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium.png" alt="" title="" srcset="https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium.png 640w, https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium-600x102.png 600w, https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium-300x51.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header trigger_popup et_animated et-waypoint et_pb_image_sticky">
				
				
				<a href="#"><span class="et_pb_image_wrap "><img src="https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe.png" alt="" title="" srcset="https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe.png 600w, https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe-300x100.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87955"><a href="https://cuencahighlife.com/">Home</a></li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88029"><a href="https://cuencahighlife.com/category/expat-life/">Expat Life</a></li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-88087"><a href="https://cuencahighlife.com/archive/">Archive</a></li>
<li class="et_pb_menu_page_id-87919 menu-item menu-item-type-post_type menu-item-object-page menu-item-87956"><a href="https://cuencahighlife.com/community-posts/">Community Posts</a></li>
<li class="et_pb_menu_page_id-88233 menu-item menu-item-type-custom menu-item-object-custom menu-item-88233"><a href="https://cuencahighlife.com/community-posts/category/events/">Events</a></li>
<li class="et_pb_menu_page_id-72972 menu-item menu-item-type-custom menu-item-object-custom menu-item-72972"><a target="_blank" rel="noopener noreferrer" href="https://puntosurpropiedades.com/">Real Estate</a></li>
<li class="et_pb_menu_page_id-62258 menu-item menu-item-type-post_type menu-item-object-page menu-item-62262"><a href="https://cuencahighlife.com/authors/">Authors</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://cuencahighlife.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="header-events-sponsored" class="et_pb_section et_pb_section_2_tb_header et_pb_sticky_module et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module dsm_icon_list dsm_icon_list_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					<ul class="dsm_icon_list_items dsm_icon_list_ltr_direction"><li class="dsm_icon_list_child dsm_icon_list_child_0_tb_header">
				
				
				
				
				<a href="/community-posts/events/"><span class="dsm_icon_list_wrapper"><span class="dsm_icon_list_icon">&#xe023;</span></span><span class="dsm_icon_list_text">Upcoming Events</span></a>
			</li></ul>
				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module cwp_divi_loop cwp_divi_loop_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="cwp_grid_container" >
				<div class="cwp_grid_wrapper">
					<div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_4_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/cocinando-entre-amigos/">Cocinando entre Amigos</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> 
				</div>
				
				
				</div>
				
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div id="header-sponsored-ads" class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div class="garticl garticl-1"><div class="garticl-single aarticl-3"><a onclick="ga('send', 'event', 'Ecuador Visas', 'Click', 'red-white-blue ad');" href="http://ecuadorvisas.com/" target="_blank">

<img onload="ga('send', 'event', 'Ecuador Visas', 'Impression', 'red-white-blue ad')"; src="https://cuencahighlife.com/wp-content/uploads/2020/09/sara-chaca-09-25-2020.jpg"/>

</a></div></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				<div class="et_pb_code_inner"><div class="garticl garticl-9"><div class="garticl-single aarticl-70"><a onclick="ga('send', 'event', 'Lina Home Page - New', 'Click');" href="http://ulloayzamora.com/" target="_blank">

<img onload="ga('send', 'event', 'Lina Home Page - New', 'Impression');" src="/wp-content/uploads/2020/09/lina-ulloa.jpg"/></a></div></div>	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body  article-two-columns-first et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Cruise lines will recruit volunteers for &#8216;mock&#8217; voyages to test new pandemic health protocols</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_1_tb_body">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_1_tb_body">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"><span class="published">Nov 6, 2020</span> | <span class="comments-number"><a href="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/#respond"><span class="dsq-postid" data-dsqidentifier="91634 https://cuencahighlife.com/?p=91634">0 comments</span></a></span></p>
				</div>
				
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_2_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body  et_pb_text_align_right">
				
				
				<div class="et_pb_code_inner"><div class="post-views post-91634 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">11</span>
			</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_3_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="at-above-post addthis_tool" data-url="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/"></div><div id="attachment_91635" style="width: 727px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91635" loading="lazy" class="wp-image-91635 size-full" src="https://cuencahighlife.com/wp-content/uploads/2020/11/cruise-ship.png" alt="" width="717" height="329" srcset="https://cuencahighlife.com/wp-content/uploads/2020/11/cruise-ship.png 717w, https://cuencahighlife.com/wp-content/uploads/2020/11/cruise-ship-480x220.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 717px, 100vw" /><p id="caption-attachment-91635" class="wp-caption-text">Cruise lines may offer free voyages to test out health protocols they plan to use when they return to the seas.</p></div>
<p>Royal Caribbean will be looking for volunteer passengers as the company prepares to return its ships to service, Vicki Freed, the senior vice president of sales, trade support and service for the company, said during a webinar this week, <a href="https://www.cruiseindustrynews.com/cruise-news/23817-royal-caribbean-may-need-volunteers-for-trial-cruises.html">Cruise Industry News</a> reported. The details of how it will recruit volunteers remain to be determined.</p>
<p>Cruise lines will need to hold mock voyages with volunteer passengers before they can resume sailing with reduced capacity under new rules released by the Centers for Disease Control and Prevention last week.</p>
<p>“We are going to be doing a series of sailings using our employees and other volunteers to test out the protocols and make modifications,” Freed said, per Cruise Industry News.</p>
<p>Royal Caribbean’s first cruises next year may be short trips to CocoCay, its private island in the Bahamas, according to the report.</p>
<p>Other cruise lines will be undergoing similar preparations if they want to return to U.S. waters, though representatives from Royal Caribbean International and Carnival Corp. didn’t immediately respond to inquiries from Fox News.</p><div class="garticl garticl-15"><div class="garticl-single aarticl-212"><div style="padding: 2px;border: 1px solid #e4e4e4;">
<span style="display: block;font-size: 11px;">Sponsored ad</span><a onclick="ga('send', 'event', 'Ecuador Legal Services', 'Click', 'Horizontal');" href="https://ecuadorlegalservices.com/" target="_blank">
<img src="/wp-content/uploads/2020/10/2815c0aa-7081-4d05-8697-52a4b3de7146.jpg"/>
</a>

</div></div></div>
<p>The CDC is requiring cruise lines to hold the simulated voyages in order to test their ability to mitigate the risk of spreading COVID-19.</p>
<p>The simulated voyages will have to include terminal check-in, embarkation and disembarkation procedures, onboard activities including dining and entertainment venues and any private island shore excursions that they plan to provide for passengers going ahead, according to the CDC’s conditional sail order. The idea is to “replicate real world onboard conditions of cruising.”</p>
<p>They also must test evacuation procedures, isolation of sick passengers or crew plus quarantining of others on board.</p>
<p>And while cruise lines haven’t yet said how they’ll pick volunteers, the CDC does have some requirements. All the passengers must be 18 or older and provide written certification from a health care provider that they have no pre-existing medical conditions that put them at high risk for COVID-19. Cruise lines can’t use volunteering as a condition of employment or “in exchange for consideration or future reward.”</p>
<p>The ship operators will need to inform volunteer passengers in writing that they’re “participating in a simulation of unproven and untested health and safety protocols for purposes of simulating a cruise ship voyage and that sailing during a pandemic is an inherently risky activity.” They’ll also be responsible for getting approval from local health authorities at any ports where the ship will dock during a simulated voyage.</p>
<p>The cruise lines will also have to get all the volunteer passengers tested for COVID-19 before embarking and again before disembarking.</p>
<p>“It is going to require a lot of work to restart operations,” Freed said, according to Cruise Industry News. “It is complicated to go through this entire CDC recommendation and we are going to do it.”<br />
____________________</p>
<p><em>Credit: <a href="https://www.foxnews.com/travel/cruise-lines-need-volunteer-guests-before-resume-sailing" target="_blank" rel="noopener noreferrer">Fox News</a> </em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://cuencahighlife.com/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols/"></div><!-- AddThis Share Buttons generic via filter on the_content --><span class="et_bloom_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner">
</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body  article-two-columns-second  et_pb_css_mix_blend_mode_passthrough" id="Post_Sidebar">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="5ed9206ec8b52-18" class="widget-odd widget-first widget-1 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-32"><div class="garticl-single aarticl-216"><a onclick="ga('send', 'event', 'TCI', 'Click', 'Banner 3');" target="_blank" href="https://www.tci-intl.com/"><img src="https://cuencahighlife.com/wp-content/uploads/2020/10/Banner-Ads-3.png"/></a></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-17" class="widget_text widget-even widget-2 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHL Sidebar Responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7633297126418680"
     data-ad-slot="8909693257"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec7a55-25" class="widget-odd widget-last widget-3 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-220"><a onclick="ga('send', 'event', 'Carolyn Hamilton', 'Click', 'Plan To Kill - ebook');" target="_blank" href="https://www.amazon.com/dp/B08LMGXNH6"><img src="/wp-content/uploads/2020/11/PLAN-TO-KILL-CUENCA-HIGH-LIFE-AD.jpg"/></a></div></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_sidebar_1_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="5ed9206ec8b52-19" class="widget-odd widget-first widget-1 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-33"><div class="garticl-single aarticl-208"><a onclick="ga('send', 'event', 'Casa del Huerto - Juan Heredia', 'Click');" href="https://cuencahighlife.com/community-posts/?community_post_id=88699">

<img width="336px" onload="ga('send', 'event', 'Casa del Huerto - Juan Heredia', 'Impression');" src="https://cuencahighlife.com/wp-content/uploads/2020/09/baner-isam.jpg"/>

</a></div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-9" class="widget-even widget-2 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-20"><div class="garticl-single aarticl-205"><a onclick="ga('send', 'event', 'Ecuapaca', 'Click', 'Home Deco');" target="_blank" href="https://ecuapaca.com/product-category/house-decor/"><img src="/wp-content/uploads/2020/09/home-decor.jpg"/></a>
</div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-11" class="widget-odd widget-3 et_pb_widget 5ed9206ec8b52"><!-- Error, Ad (n/a) is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-13" class="widget-even widget-4 et_pb_widget 5ed9206ec8b52"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-15" class="widget-odd widget-5 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-19"><div class="garticl-single aarticl-201"><a onclick="ga('send', 'event', 'Cuenca Expat Health Insurance', 'Click', 'Daniela Best Agent - large ad');" target="_blank" href="https://cuencaexpathealthinsurance.com/"><img src="/wp-content/uploads/2020/09/daniela-banner-article.jpg"/></a>
</div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-12" class="widget-even widget-6 et_pb_widget 5ed9206ec8b52"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="5ed9206ec7a55-15" class="widget-odd widget-7 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-31"><a onclick="ga('send', 'event', 'Ecuador Visas Sidebar - end of life', 'Click');" href="http://ecuadorvisas.com/" target="_blank">

<img onclick="ga('send', 'event', 'Ecuador Visas Sidebar - end of life', 'Impression');"  src="https://cuencahighlife.com/wp-content/uploads/2019/11/ad_sarachaca_nov14-2019.png"></a></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-8" class="widget-even widget-8 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-26"><div class="garticl-single aarticl-182"><a onclick="ga('send', 'event', 'Mills hefeweizen', 'Click');" target="_blank" href="https://millsbrewing.co/"><img src="/wp-content/uploads/2020/08/mills-hefeweizen.png"/></a></div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec7a55-23" class="widget-odd widget-9 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-225"><a onclick="ga('send', 'event', '2x1 health insurance Nov', 'Click');" href="https://blueboxinsurance.com/" target="_blank">

<img onload="ga('send', 'event', '2x1 health insurance Nov', 'Impression');" src="https://cuencahighlife.com/wp-content/uploads/2020/11/Do-you-need-any-insurance_.png"/>

</a></div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text widget-even widget-last widget-10 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHL Sidebar Responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7633297126418680"
     data-ad-slot="8909693257"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_hover_enabled et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Stay Up to Date With The Latest News &amp; Updates</h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h3>Advertise</h3>
<p>Advertising on CuencaHighlife can be a great way to give your business a boost. Contact us to help you create your advertising campaign</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_footer et_hover_enabled et_pb_bg_layout_light" href="/contact-us/">Contact us</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Join Our Newsletter</h3>
<p>Receive daily newsletters on the most important events and news going on in Ecuador.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_signup_0_tb_footer et_hover_enabled et_pb_newsletter_layout_top_bottom et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_no_bg et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
				
				
				<div class="et_pb_newsletter_description et_multi_view_hidden"></div>
				
				<div class="et_pb_newsletter_form">
					<form method="post">
						<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
						<div class="et_pb_newsletter_result et_pb_newsletter_success">
							<h2>Success!</h2>
						</div>
						<div class="et_pb_newsletter_fields">
							
							
							
					<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
						<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label>
						<input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email">
					</p>
							
							
					<p class="et_pb_newsletter_button_wrap">
						<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
							<span class="et_subscribe_loader"></span>
							<span class="et_pb_newsletter_button_text">Subscribe</span>
						</a>
					</p>
							
						</div>
						
						<input type="hidden" value="constant_contact" name="et_pb_signup_provider" />
						<input type="hidden" value="2115744179" name="et_pb_signup_list_id" />
						<input type="hidden" value="Bloom Connection to CHL" name="et_pb_signup_account_name" />
						<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="457c6baec3015facbbf9588e8ef36699" name="et_pb_signup_checksum" />
					</form>
				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Follow Us</h3></div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_hover_enabled et_pb_section_video_on_hover et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/cuencahighlife'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_hover_enabled et_pb_section_video_on_hover et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/cuencahighlife'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Contact Us</h3>
<p><strong>Advertising</strong>: <a href="mailto:jonathan@cuencahighlife.com">jonathan@cuencahighlife.com</a></p>
<p><strong>Editorial</strong>: <a href="mailto:david@cuencahighlife.com">david@cuencahighlife.com</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_2 et_bloom_trigger_click et_bloom_auto_close" data-trigger_click="div.trigger_popup">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="610" height="458" src="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg" class="et_bloom_hide_mobile et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" srcset="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg 1024w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-600x450.jpg 600w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-300x225.jpg 300w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-768x576.jpg 768w" sizes="(max-width: 610px) 100vw, 610px" />
						<div class="et_bloom_form_text">
						<h2>Subscribe to our newsletter</h2><h4>Join our mailing list to receive the latest news and updates from Ecuador.</h4>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="constant_contact" data-list_id="2115744179" data-page_id="91634" data-account="Bloom Connection to CHL" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_image_1_tb_header","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-47220038-4', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Lightbox for NFL -->
<script>
jQuery( document ).ready( function($) {
    // For future clients, change the following:
    //    1. The image src, after the $=
    //    2. The ga() content
    //    3. The URL to lead to
    console.log('Something')
    jQuery('body').on('click',  '.mfp-wrap img[src$="/nfl-schedule.jpg"]', function(event) {
		console.log('Something clicked')
        ga('send', 'event', 'NFL-Mills', 'Click', 'Week 2');
        window.open('https://millsbrewing.co/#order');
    });
});	
</script>

<style>
	.mfp-wrap img[src$="/nfl-schedule.jpg"] {
		cursor:pointer;
	}
</style>
<!-- End Lightbox for NFL --><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"cuencahighlife"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-1b28940a541e439fa8452a45374b5915","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5832f37d159cf178" async="async"></script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://cuencahighlife.com/wp-content/plugins/bloom/css/style.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/user-meta-display/assets/js/scripts-user_meta_display.js?ver=1.2.2' id='user-meta-display-user_meta_display-script-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"91634 https:\/\/cuencahighlife.com\/?p=91634","disqusShortname":"cuencahighlife","disqusTitle":"Cruise lines will recruit volunteers for \u2018mock\u2019 voyages to test new pandemic health protocols","disqusUrl":"https:\/\/cuencahighlife.com\/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols\/","postId":"91634"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","postID":"91634","nonce":"8f8ffd0ef2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/cuencahighlife.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b90c3aff42ea6b35759f0ea9151a0af6","fragment_name":"wc_fragments_b90c3aff42ea6b35759f0ea9151a0af6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=3.9.8' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=3.9.8' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=3.9.8' id='simpay-shared-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=3.9.8' id='simpay-public-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=3.9.8' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/cuencahighlife.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/cuencahighlife.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bdaa1b7514","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"7e2c8bc6a7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"91634","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_2_tb_header":{"id":"et_pb_section_2_tb_header","selector":".et_pb_section_2_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.6.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js?ver=1.0.6' id='dg-blog-module-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/divi-loop/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-loop-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/dwd-map-extended/scripts/frontend-bundle.min.js?ver=3.1.3' id='dwd-map-extended-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/supreme-modules-pro-for-divi/scripts/frontend-bundle.min.js?ver=3.9.8' id='supreme-modules-pro-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/cuencahighlife.com\/cruise-lines-will-recruit-volunteers-for-mock-voyages-to-test-new-pandemic-health-protocols\/","stats_nonce":"8147076b4c","subscribe_nonce":"fd721e2beb","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>
<style id="et-builder-module-design-tb-87922-tb-87925-tb-87924-91634-cached-inline-styles">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</style>		
	</body>
</html>
