<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://cuencahighlife.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://cuencahighlife.com';var et_post_id='98504';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Landslides, floods and volcanic ashfall plague the region as La Niña rains are forecast to continue - CuencaHighLife</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Landslides, floods and volcanic ashfall plague the region as La Niña rains are forecast to continue - CuencaHighLife" />
	<meta property="og:description" content="On Thursday afternoon, transportation officials announced that the highway connecting Cuenca and Guayaquil through the Cajas Mountains was closed until further notice. “The landslides have been unrelenting and we are simply unable to keep the road open for sustained periods of time,” said Jorge Castro, an engineer with the regional mobility office. “We hope to [&hellip;]" />
	<meta property="og:url" content="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/" />
	<meta property="og:site_name" content="CuencaHighLife" />
	<meta property="article:publisher" content="https://www.facebook.com/cuencahighlife" />
	<meta property="article:published_time" content="2021-03-12T10:38:54+00:00" />
	<meta property="og:image" content="https://cuencahighlife.com/wp-content/uploads/2021/03/thumb4-3.png" />
	<meta property="og:image:width" content="220" />
	<meta property="og:image:height" content="249" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cuencahighlife" />
	<meta name="twitter:site" content="@cuencahighlife" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="CuencaHighLife">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuencahighlife.com/#website","url":"https://cuencahighlife.com/","name":"CuencaHighLife","description":"The largest English website covering all news in Cuenca, Ecuador, for expats.","potentialAction":[{"@type":"SearchAction","target":"https://cuencahighlife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#primaryimage","inLanguage":"en-US","url":"https://cuencahighlife.com/wp-content/uploads/2021/03/thumb4-3.png","width":220,"height":249},{"@type":"WebPage","@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#webpage","url":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/","name":"Landslides, floods and volcanic ashfall plague the region as La Ni\u00f1a rains are forecast to continue - CuencaHighLife","isPartOf":{"@id":"https://cuencahighlife.com/#website"},"primaryImageOfPage":{"@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#primaryimage"},"datePublished":"2021-03-12T10:38:54+00:00","dateModified":"2021-03-12T10:38:54+00:00","author":{"@id":"https://cuencahighlife.com/#/schema/person/db993c077243aca5f48d0fe8552896fb"},"breadcrumb":{"@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/"]}]},{"@type":"BreadcrumbList","@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cuencahighlife.com/","url":"https://cuencahighlife.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cuencahighlife.com/archive/","url":"https://cuencahighlife.com/archive/","name":"Archive"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/","url":"https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/","name":"Landslides, floods and volcanic ashfall plague the region as La Ni\u00f1a rains are forecast to continue"}}]},{"@type":"Person","@id":"https://cuencahighlife.com/#/schema/person/db993c077243aca5f48d0fe8552896fb","name":"CuencaHighLife","image":{"@type":"ImageObject","@id":"https://cuencahighlife.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ff8e8c023de808df65b60fcf60ffefd4?s=96&d=blank&r=g","caption":"CuencaHighLife"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Feed" href="https://cuencahighlife.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Comments Feed" href="https://cuencahighlife.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CuencaHighLife &raquo; Landslides, floods and volcanic ashfall plague the region as La Niña rains are forecast to continue Comments Feed" href="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47220038-4"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-47220038-4';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-47220038-4', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuencahighlife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Bare bones for Divi v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dswc-swiper-css-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce-carousel-for-divi/styles/swiper.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cuencahighlife.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chl-lightbox-css'  href='https://cuencahighlife.com/wp-content/plugins/chl-lightbox/css/chl-lightbox.css?ver=1615563688' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cuencahighlife.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://cuencahighlife.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css'  href='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-pro-css'  href='https://cuencahighlife.com/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://cuencahighlife.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://cuencahighlife.com/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cuencahighlife.com/wp-content/themes/Divi/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://cuencahighlife.com/wp-content/themes/Divi-Child/style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dg-blog-module-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/dg-blog-module/styles/style.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-loop-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/divi-loop/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dp-owl-carousel-pro-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/dp-owl-carousel-pro/styles/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-map-extended-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/dwd-map-extended/styles/style.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/supreme-modules-pro-for-divi/styles/style.min.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-carousel-for-divi-styles-css'  href='https://cuencahighlife.com/wp-content/plugins/woocommerce-carousel-for-divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Acme:regular|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Work+Sans:100,200,300,regular,500,600,700,800,900,100italic,200italic,300italic,italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chl-feed-css'  href='https://cuencahighlife.com/wp-content/plugins/chl-feed/static/chl-feed-lightbox-only.min.css?ver=1615563688' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cuencahighlife.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cuencahighlife.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuencahighlife.com","hash_tracking":"false","ua":"UA-47220038-4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='chl-lightbox-js-extra'>
/* <![CDATA[ */
var chl_lightbox = {"site_url":"https:\/\/cuencahighlife.com","spinner_src":"https:\/\/cuencahighlife.com\/wp-includes\/images\/spinner-2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/chl-lightbox/static/chl-lightbox.js?ver=1615563688' id='chl-lightbox-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.6.2' id='responsive-lightbox-nivo_lightbox-js'></script>
<script type='text/javascript' id='responsive-lightbox-lite-script-js-extra'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.6.2' id='responsive-lightbox-lite-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/cuencahighlife.com\/wp-json\/","nonce":"72f28d9f45","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/api-request.min.js?ver=5.6.2' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/wp-api.min.js?ver=5.6.2' id='wp-api-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"nonce":"ead73f0c3b","enable_stats":"1","ua_code":"UA-47220038-4","data_sampling":"0","post_id":"98504","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wppopups/pro/assets/js/wppopups.js?ver=2.1.3.3' id='wppopups-pro-js-js'></script>
<script type='text/javascript' id='dswc-swiper-js-js-extra'>
/* <![CDATA[ */
var dswc_woocommerce = {"ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","nonce":"006097fb80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce-carousel-for-divi/scripts/swiper.min.js?ver=5.6.2' id='dswc-swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1.8.1' id='slick-slider-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le76sEZAAAAAB87dQpqHmUCeY13E--Xf3HmGVBM&#038;ver=3' id='google-recaptcha-js'></script>
<script type='text/javascript' id='chl-feed-js-extra'>
/* <![CDATA[ */
var chl_feed = {"site_url":"https:\/\/cuencahighlife.com","rest_url":"https:\/\/cuencahighlife.com\/wp-json\/chl-feed\/v1\/","page_url":"https:\/\/cuencahighlife.com\/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue","plugin_url":"https:\/\/cuencahighlife.com\/wp-content\/plugins\/chl-feed","user_id":"0","logout_url":"https:\/\/cuencahighlife.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fcuencahighlife.com%2Flandslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue&_wpnonce=99a2bff37c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/chl-feed/static/chl-feed-lightbox-only.js?ver=1615563688' id='chl-feed-js'></script>
<link rel="https://api.w.org/" href="https://cuencahighlife.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cuencahighlife.com/wp-json/wp/v2/posts/98504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuencahighlife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuencahighlife.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cuencahighlife.com/?p=98504' />
<link rel="alternate" type="application/json+oembed" href="https://cuencahighlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuencahighlife.com%2Flandslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuencahighlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuencahighlife.com%2Flandslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garticl { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garticl img { height:auto; }
	.garticl-col { position:relative; float:left; }
	.garticl-col:first-child { margin-left: 0; }
	.garticl-col:last-child { margin-right: 0; }
	.garticl-15 {  margin: 0 auto; }
	.garticl-35 {  width:100%; max-width:400px;  height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.garticl-col, .garticl-dyn, .garticl-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .curve_edge .curve { fill: #ffffff} .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .curve_edge .curve { fill: #ffffff} .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #1e73be !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #1e73be !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><link rel="preload" href="https://cuencahighlife.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuencahighlife.com/wp-content/uploads/2017/07/cropped-cuenca-high-life-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://cuencahighlife.com/wp-content/et-cache/global/et-divi-customizer-global-161531789225.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-98504 single-format-standard theme-Divi et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer not-admin-user woocommerce-no-js et_bloom et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_sticky--has-transform et_pb_section et_pb_section_0_tb_header trigger_popup et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Subscribe to our free newsletter for daily news delivered to your inbox!</h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module dsm_icon_list dsm_icon_list_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					<ul class="dsm_icon_list_items dsm_icon_list_ltr_direction"><li class="dsm_icon_list_child dsm_icon_list_child_0_tb_header">
				
				
				
				
				<a href="/community-posts/events/"><span class="dsm_icon_list_wrapper"><span class="dsm_icon_list_icon">&#xe023;</span></span><span class="dsm_icon_list_text">Upcoming Events</span></a>
			</li></ul>
				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module cwp_divi_loop cwp_divi_loop_0_tb_header">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="cwp_grid_container" >
				<div class="cwp_grid_wrapper">
					<div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header single-event-bar  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/painting-tours/">Painting Tours</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_5_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header single-event-bar  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/a-celebration-of-martha-mays-life/">A Celebration of Martha Mays’ Life</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_7_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_header single-event-bar  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/acting-course/">ACTING COURSE</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> 
				</div>
				
				
				</div>
				
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_8_tb_header et_pb_inner_shadow et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_header pac_drh_tab_col_two">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium.png" alt="" title="" height="auto" width="auto" srcset="https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium.png 640w, https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium-600x102.png 600w, https://cuencahighlife.com/wp-content/uploads/2017/07/logo-medium-300x51.png 300w" sizes="(max-width: 640px) 100vw, 640px" class="wp-image-13" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header trigger_popup et_animated et-waypoint et_pb_image_sticky">
				
				
				<a href="#"><span class="et_pb_image_wrap "><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe.png" alt="" title="" height="auto" width="auto" srcset="https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe.png 600w, https://cuencahighlife.com/wp-content/uploads/2020/04/banner-subscribe-300x100.png 300w" sizes="(max-width: 600px) 100vw, 600px" class="wp-image-84986" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_9_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6_tb_header pac_drh_phone_col_two et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="/community-posts/">See community posts</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87955"><a href="https://cuencahighlife.com/">Home</a></li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88029"><a href="https://cuencahighlife.com/category/expat-life/">Expat Life</a></li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-88087"><a href="https://cuencahighlife.com/archive/">Archive</a></li>
<li class="et_pb_menu_page_id-87919 menu-item menu-item-type-post_type menu-item-object-page menu-item-87956"><a href="https://cuencahighlife.com/community-posts/">Community Posts</a></li>
<li class="et_pb_menu_page_id-88233 menu-item menu-item-type-custom menu-item-object-custom menu-item-88233"><a href="https://cuencahighlife.com/community-posts/events/">Events</a></li>
<li class="et_pb_menu_page_id-72972 menu-item menu-item-type-custom menu-item-object-custom menu-item-72972"><a target="_blank" rel="noopener" href="https://puntosurpropiedades.com/">Real Estate</a></li>
<li class="et_pb_menu_page_id-62258 menu-item menu-item-type-post_type menu-item-object-page menu-item-62262"><a href="https://cuencahighlife.com/authors/">Authors</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://cuencahighlife.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="header-events-sponsored" class="et_pb_section et_pb_section_10_tb_header et_section_regular" >
				
				
				
				
					<div id="header-sponsored-ads" class="et_pb_row et_pb_row_7_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div class="garticl garticl-1"><div class="garticl-single aarticl-3"><a onclick="ga('send', 'event', 'Ecuador Visas', 'Click', 'red-white-blue ad');" href="http://ecuadorvisas.com/" target="_blank">

<img onload="ga('send', 'event', 'Ecuador Visas', 'Impression', 'red-white-blue ad')"; src="https://cuencahighlife.com/wp-content/uploads/2020/09/sara-chaca-09-25-2020.jpg"/>

</a></div></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				<div class="et_pb_code_inner"><div class="garticl garticl-9"><div class="garticl-single aarticl-70"><a onclick="ga('send', 'event', 'Lina Home Page - New', 'Click');" href="http://ulloayzamora.com/" target="_blank">

<img onload="ga('send', 'event', 'Lina Home Page - New', 'Impression');" src="/wp-content/uploads/2020/09/lina-ulloa.jpg"/></a></div></div>	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_code et_pb_fullwidth_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			</div> <!-- .et_pb_fullwidth_code -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body  article-two-columns-first et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Landslides, floods and volcanic ashfall plague the region as La Niña rains are forecast to continue</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_1_tb_body pac_drh_tab_col_two pac_drh_phone_col_two">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_1_tb_body">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<p class="et_pb_title_meta_container"><span class="published">Mar 12, 2021</span> | <span class="comments-number"><a href="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/#respond"><span class="dsq-postid" data-dsqidentifier="98504 https://cuencahighlife.com/?p=98504">1 comment</span></a></span></p>
				</div>
				
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_2_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body  et_pb_text_align_right">
				
				
				<div class="et_pb_code_inner"><div class="post-views post-98504 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">726</span>
			</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_3_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="at-above-post addthis_tool" data-url="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/"></div><p>On Thursday afternoon, transportation officials announced that the highway connecting Cuenca and Guayaquil through the Cajas Mountains was closed until further notice. “The landslides have been unrelenting and we are simply unable to keep the road open for sustained periods of time,” said Jorge Castro, an engineer with the regional mobility office. “We hope to reopen on Friday but until the rain stops we will be in a continuous crisis with passage impaired or completely stopped.”</p>
<div id="attachment_98505" style="width: 447px" class="wp-caption alignright"><img aria-describedby="caption-attachment-98505" loading="lazy" class=" wp-image-98505" src="https://cuencahighlife.com/wp-content/uploads/2021/03/ash-2.png" alt="" width="437" height="372" srcset="https://cuencahighlife.com/wp-content/uploads/2021/03/ash-2.png 480w, https://cuencahighlife.com/wp-content/uploads/2021/03/ash-2-300x256.png 300w" sizes="(max-width: 437px) 100vw, 437px" /><p id="caption-attachment-98505" class="wp-caption-text">Risk Management officials in Chimborazo Province are warning farmers of risks to livestock and crops from volcanic ash.</p></div>
<p>The national meteorology service offers little hope. “Rain will continue throughout the inter-mountain valley at least through the weekend,” the service says. “Rain will be intermittent, with periods of dry weather, but local communities are advised that the risk of floods, rockfalls and landslides continue.”</p>
<p>In Cuenca on Thursday, flooding was reported at all four of the city’s rivers, with banks collapsing in several locations. Parts of Parque Paraíso was closed due to flooding at the confluence of the Rios Tomebamba and Yanuncay. In other areas of town, streets were closed as rivers overflowed their banks. One drowning death has been confirmed as a result of flooding and two others are suspected. Police are warning residents to stay away from river banks.</p>
<p>In addition to closures of the Guayaquil highway, the transportation office says the Cuenca-to-Machala highway has experienced a series of closures due to landslides. The highway is one of the alternative routes to Guayaquil, as is the Zhud-Cochancay-El Triunfo-Guayaquil route, which has also experienced closures.</p>
<p>E35, the north-south highway connecting Cuenca to Loja and Quito has remained open although temporary closures have been reported due to landslides.</p><div class="garticl garticl-15"><div class="garticl-single aarticl-292"><div style="padding: 2px;border: 1px solid #e4e4e4;">
<span style="display: block;font-size: 11px;">Sponsored ad</span><a onclick="ga('send', 'event', 'Expat Community Ec', 'Click', 'In content');" target="_blank" href="https://expatcommunityec.com/"><img width= "700px" src="https://cuencahighlife.com/wp-content/uploads/2021/02/EC-horizontal.jpg"/></a></div></div></div>
<div id="attachment_98506" style="width: 386px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-98506" loading="lazy" class=" wp-image-98506" src="https://cuencahighlife.com/wp-content/uploads/2021/03/landslide.png" alt="" width="376" height="301" srcset="https://cuencahighlife.com/wp-content/uploads/2021/03/landslide.png 388w, https://cuencahighlife.com/wp-content/uploads/2021/03/landslide-300x240.png 300w" sizes="(max-width: 376px) 100vw, 376px" /><p id="caption-attachment-98506" class="wp-caption-text">A road crew works to clear the highway in the Cajas Mountains on Thursday.</p></div>
<p>“If you are traveling anywhere in the region, you should expect delays,” Castro says, “and it is possible that some of them will be lengthy.” He added that drivers should remain alert for rocks on the roadway.</p>
<p>In addition to landslides and flooding, areas to the north of Cuenca continue to receive heavy to moderate ashfall from the erupting Sangay volcano. On Thursday night, Ecuador’s Geophysical Institute issued an ashfall warning for Guayas, Manabí and Tungurahua Provinces and extended an earlier warning for Chimborazo Province. The institute reports an eruption of moderate strength continues at Sangay and that ash clouds are moving west from the volcano in Morona Santiago Province.</p>
<p>The institute also reported that the danger for Cañar and Azuay Provinces has reduced due to the strong westward flow of upper air currents. Local communities in the affected area are warning residents to stay indoors if possible.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://cuencahighlife.com/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="spu-placeholder" style="display:none"></div><span class="et_bloom_bottom_trigger"></span>
			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHL Mobile header article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7633297126418680"
     data-ad-slot="6560617886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_4_tb_body et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Recent articles</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module dgbm_blog_module dgbm_blog_module_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dg-blog-module equal-hieght">
							<div class="dg-blog-inner-wrapper column-3 column-tablet-3 column-mobile-1 image-top">
								<div class="et_pb_ajax_pagination_container">
									<div class="dg-blog-grid" >                <article id="post-98498" class="dgbm_post_item v2 post-98498 post type-post status-publish format-standard has-post-thumbnail hentry category-cuenca-news" >
                    <div class="dg-post-thumb" > <a class="featured-image-link"  href="https://cuencahighlife.com/cuenca-seeks-sputnik-and-j-inequality-in-who-gets-pcr-tests-water-source-protection-plan-gang-bombs-police-station/"><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2021/02/thumb-12.png" alt="Cuenca seeks Sputnik and J&#038;J vaccines despite gov&#8217;t restrictions; Inequality in who gets PCR tests; Water source protection plan; Gang bombs police station" class="" srcset="https://cuencahighlife.com/wp-content/uploads/2021/02/thumb-12.png 479w, https://cuencahighlife.com/wp-content/uploads/2021/02/thumb-12.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>                                            <div class="content-wrapper">
                                                        <h2 class="dg_bm_title"><a href="https://cuencahighlife.com/cuenca-seeks-sputnik-and-j-inequality-in-who-gets-pcr-tests-water-source-protection-plan-gang-bombs-police-station/">Cuenca seeks Sputnik and J&#038;J vaccines despite gov&#8217;t restrictions; Inequality in who gets PCR tests; Water source protection plan; Gang bombs police station</a></h2>                                                                                                                
                        </div>
                                    </article>
                                <article id="post-98480" class="dgbm_post_item v2 post-98480 post type-post status-publish format-standard has-post-thumbnail hentry category-cuenca-news category-expat-life" >
                    <div class="dg-post-thumb" > <a class="featured-image-link"  href="https://cuencahighlife.com/soldados-ray/"><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2021/03/thumb2-6-220x250.png" alt="Soldado’s Ray" class="" srcset="https://cuencahighlife.com/wp-content/uploads/2021/03/thumb2-6.png 479w, https://cuencahighlife.com/wp-content/uploads/2021/03/thumb2-6-220x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>                                            <div class="content-wrapper">
                                                        <h2 class="dg_bm_title"><a href="https://cuencahighlife.com/soldados-ray/">Soldado’s Ray</a></h2>                                                                                                                
                        </div>
                                    </article>
                                <article id="post-98475" class="dgbm_post_item v2 post-98475 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador-news" >
                    <div class="dg-post-thumb" > <a class="featured-image-link"  href="https://cuencahighlife.com/it-was-darkness-at-noon-in-the-central-sierra-as-sangay-volcanic-ash-clouds-block-the-sunlight/"><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2021/03/thumb1-5-228x250.png" alt="It was darkness at noon in the central sierra as Sangay volcanic ash clouds block the sunlight" class="" srcset="https://cuencahighlife.com/wp-content/uploads/2021/03/thumb1-5.png 479w, https://cuencahighlife.com/wp-content/uploads/2021/03/thumb1-5-228x250.png 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>                                            <div class="content-wrapper">
                                                        <h2 class="dg_bm_title"><a href="https://cuencahighlife.com/it-was-darkness-at-noon-in-the-central-sierra-as-sangay-volcanic-ash-clouds-block-the-sunlight/">It was darkness at noon in the central sierra as Sangay volcanic ash clouds block the sunlight</a></h2>                                                                                                                
                        </div>
                                    </article>
                </div> 
								</div>
							</div>
                        </div>
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_4_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_5_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">
</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body  article-two-columns-second  et_pb_css_mix_blend_mode_passthrough" id="Post_Sidebar">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="5ed9206ec7a55-30" class="widget-odd widget-first widget-1 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-287"><a onclick="ga('send', 'event', 'Dr. Byron Quito - Banner del periodico', 'Click');" href="https://dentastiq.com.ec/">

<img width="336px" onload="ga('send', 'event', 'Dr. Byron Quito - Banner del periodico', 'Impression');" src="https://cuencahighlife.com/wp-content/uploads/2021/02/Dentastiq-2-2021-A.jpg"/>

</a></div></div> <!-- end .et_pb_widget --><div id="custom_html-24" class="widget_text widget-even widget-2 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="border:1px solid; padding:0px 2px ;">
<img src="/wp-content/uploads/2021/02/cuenca-expat-insurance-group.jpg"/>

<h5 style="font-weight:bold;">Leading insurance broker expands services to meet North American expat needs</h5>

<p>Ramiro and Daniela are the founders of what started as a project and in 2020 brought on Alex and Monica to join what is no longer a project, but a full out insurance broker that serves and is trusted by over 91 expat clients. <a onclick="ga('send', 'event', 'Cuenca Expat Insurance', 'Click', 'Leading Insurance');" style="color:blue;" href="https://cuencahighlife.com/leading-insurance-broker-expands-services-to-meet-north-american-needs/" target="_blank" rel="noopener">Continue reading</a></p>

</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-21" class="widget_text widget-odd widget-last widget-3 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="et_pb_section et_pb_section_3_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Community Posts</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module cwp_divi_loop cwp_divi_loop_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="cwp_grid_container" >
				<div class="cwp_grid_wrapper">
					<div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_5_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/missing-travis-sackett/">Missing &#8211; Travis Sackett</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_7_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/temporary-and-permanent-visas/">TEMPORARY AND PERMANENT VISAS</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_9_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/womens-day-celebration/">Women&#8217;s Day Celebration</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_11_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/dont-miss-out-on-the-weekly-specials-at-yarnlux-boutique-de-hilo/">Don’t Miss Out on the Weekly Specials at YarnLux – boutique de hilo</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_13_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/penalties-to-the-human-mobility-reform-law/">Penalties to the Human Mobility Reform Law</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_15_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/santa-fe-spice-cake-with-tea-or-coffee/">Santa Fe Spice Cake with Tea or Coffee</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_17_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/new-products-at-cuenca-salmon-3/">New Products At Cuenca Salmon</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="cwp_loop_grid"><div class="et_pb_section et_pb_section_19_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_8_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_body classifieds-sidebar-widget  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><a href="https://cuencahighlife.com/classified/delight-yourself-with-a-brunch-and-lunch-menu-you-can-also-order-our-bottled-beverages-%f0%9f%98%89/">Delight yourself with a brunch and lunch menu. You can also order our bottled beverages. 😉</a></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> 
				</div>
				
				
				</div>
				
				</div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_body et_pb_bg_layout_light" href="/community-posts/">More community posts</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_sidebar_1_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="5ed9206ec8b52-15" class="widget-odd widget-first widget-1 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-20"><div class="garticl-single aarticl-263"><a onclick="ga('send', 'event', 'Ecuapaca', 'Click', 'New collection 1');" target="_blank" href="https://ecuapaca.com/product-tag/cardigan/"><img src="https://cuencahighlife.com/wp-content/uploads/2021/01/Ecuapaca-CHL-Banners-1b-2021.jpg"/></a></div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec7a55-15" class="widget-even widget-2 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-31"><a onclick="ga('send', 'event', 'Ecuador Visas Sidebar - end of life', 'Click');" href="http://ecuadorvisas.com/" target="_blank">

<img onclick="ga('send', 'event', 'Ecuador Visas Sidebar - end of life', 'Impression');"  src="https://cuencahighlife.com/wp-content/uploads/2019/11/ad_sarachaca_nov14-2019.png"></a></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-22" class="widget-odd widget-3 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-37"><div class="garticl-single aarticl-296"><a onclick="ga('send', 'event', 'Cuenca Expat Insurance', 'Click', 'In content - health - Mobile');" target="_blank" href="https://cuencaexpatinsurance.com/health-insurance/"><img src="https://cuencahighlife.com/wp-content/uploads/2021/02/Health-mobile.jpg"/></a></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-20" class="widget_text widget-even widget-4 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">
	<div id="chlpsp-listings-set-1" class="chlpsp-listings-set chlpsp-listings-set--vertical chlpsp-listings-set--wrap chlpsp-listings-set--crop set-1" data-set-num="1" data-set-layout="vertical" data-set-size="8">

		
			
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-20841" class="chlpsp-listing listing-20841" data-listing-id="20841" >

					<a href="https://puntosurpropiedades.com/listing/turn-key-first-class-2-bedroom-apartment-on-rent/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2021/02/rs2000387_img-7_large-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Apartment for rent</p>
															<p class="chlpsp-location">Cuenca, Azuay</p>
														<p class="chlpsp-price">$590 / mo</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-18010" class="chlpsp-listing listing-18010" data-listing-id="18010" >

					<a href="https://puntosurpropiedades.com/listing/furnished-apartment-for-rent-near-the-supermaxi-las-americas/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2020/07/a6437b93fcf953db73ca139dfd420008_img-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Apartment for rent</p>
															<p class="chlpsp-location">Cuenca, Azuay</p>
														<p class="chlpsp-price">$400 / mo</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-17572" class="chlpsp-listing listing-17572" data-listing-id="17572" >

					<a href="https://puntosurpropiedades.com/listing/bar-restaurant-for-sale/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2020/06/e62cca3fa5161e254edcb472f453e863_img-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Commercial for sale</p>
															<p class="chlpsp-location">Cuenca, Azuay</p>
														<p class="chlpsp-price">$45,000</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-17398" class="chlpsp-listing listing-17398" data-listing-id="17398" >

					<a href="https://puntosurpropiedades.com/listing/fully-furnished-downtown-cuenca-pied-a-terre/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2020/06/Kitchen-Dining-Room-1-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Apartment for sale</p>
															<p class="chlpsp-location">Cuenca, Azuay</p>
														<p class="chlpsp-price">$115,000</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-12753" class="chlpsp-listing listing-12753" data-listing-id="12753" >

					<a href="https://puntosurpropiedades.com/listing/new-affordable-apartments-and-studios-for-sale/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2019/09/68566027_105972580764035_8120450235110522880_n-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Apartment for sale</p>
															<p class="chlpsp-location">Cuenca, Azuay</p>
														<p class="chlpsp-price">$69,500</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-1665" class="chlpsp-listing listing-1665" data-listing-id="1665" >

					<a href="https://puntosurpropiedades.com/listing/green-valley-apartamentos/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2018/10/02_CICLOVIA-Recuperado-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">Apartment for sale</p>
															<p class="chlpsp-location">Quito, Pichincha</p>
														<p class="chlpsp-price">$51,000</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-1610" class="chlpsp-listing listing-1610" data-listing-id="1610" >

					<a href="https://puntosurpropiedades.com/listing/casa-en-la-ecuatoriana-2/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2018/10/66231cf9-1394-4331-ae20-1cffafbf03a0-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">House for sale</p>
															<p class="chlpsp-location">Quito, Pichincha</p>
														<p class="chlpsp-price">$43,000</p>
						</div>

					</a>

				</div>

				
			
												
				
				
				
				<div id="chlpsp-listings-set-1-id-1426" class="chlpsp-listing listing-1426" data-listing-id="1426" >

					<a href="https://puntosurpropiedades.com/listing/hermosa-casa-en-pomasqui/" class="chlpsp-listing-permalink" target="_blank" onclick="ga('send', 'event', 'PSP listings widget click', 'Click');" rel="noopener">

						<div class="chlpsp-listing-thumbnail-wrapper">
							<img src="https://puntosurpropiedades.com/wp-content/uploads/2018/10/a41c9d23-fce2-43d0-97c5-81aceddb3f34-300x200.jpg" class="chlpsp-listing-thumbnail" />
						</div>

						<div class="chlpsp-listing-data-wrapper">
							<p class="chlpsp-title">House for sale</p>
															<p class="chlpsp-location">Quito, Pichincha</p>
														<p class="chlpsp-price">$105,000</p>
						</div>

					</a>

				</div>

				
			
		
	</div>

	</div></div> <!-- end .et_pb_widget --><div id="5ed9206ec8b52-23" class="widget-odd widget-5 et_pb_widget 5ed9206ec8b52"><div class="garticl garticl-38"><div class="garticl-single aarticl-303"><a onclick="ga('send', 'event', 'Ecuador Legal Services', 'Click', 'Easy - Mobile');" target="_blank" href="https://ecuadorlegalservices.com/"><img src="/wp-content/uploads/2021/02/ELS-Easy.jpg"/></a></div></div></div> <!-- end .et_pb_widget --><div id="5ed9206ec7a55-34" class="widget-even widget-last widget-6 et_pb_widget 5ed9206ec7a55"><div class="aarticl-single aarticl-305"><a onclick="ga('send', 'event', 'Blue Box Are you protected - March', 'Click');" href="https://linktr.ee/BlueBoxec" target="_blank">

<img onload="ga('send', 'event', 'Blue Box Are you protected - March', 'Impression');" src="https://cuencahighlife.com/wp-content/uploads/2021/03/Are-you-protected_.png"/>

</a></div></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_hover_enabled et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Stay Up to Date With The Latest News &amp; Updates</h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h3>Advertise</h3>
<p>Advertising on CuencaHighlife can be a great way to give your business a boost. Contact us to help you create your advertising campaign</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_footer et_hover_enabled et_pb_bg_layout_light" href="/contact-us/">Contact us</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Join Our Newsletter</h3>
<p>Receive daily newsletters on the most important events and news going on in Ecuador.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_signup_0_tb_footer et_hover_enabled et_pb_newsletter_layout_top_bottom et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_no_bg et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
				
				
				<div class="et_pb_newsletter_description et_multi_view_hidden"></div>
				
				<div class="et_pb_newsletter_form">
					<form method="post">
						<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
						<div class="et_pb_newsletter_result et_pb_newsletter_success">
							<h2>Success!</h2>
						</div>
						<div class="et_pb_newsletter_fields">
							
							
							
					<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
						<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label>
						<input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email">
					</p>
							
							
					<p class="et_pb_newsletter_button_wrap">
						<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
							<span class="et_subscribe_loader"></span>
							<span class="et_pb_newsletter_button_text">Subscribe</span>
						</a>
					</p>
							
						</div>
						
						<input type="hidden" value="constant_contact" name="et_pb_signup_provider" />
						<input type="hidden" value="2115744179" name="et_pb_signup_list_id" />
						<input type="hidden" value="Bloom Connection to CHL" name="et_pb_signup_account_name" />
						<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="457c6baec3015facbbf9588e8ef36699" name="et_pb_signup_checksum" />
					</form>
				</div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Follow Us</h3></div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_hover_enabled et_pb_section_video_on_hover et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/cuencahighlife'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_hover_enabled et_pb_section_video_on_hover et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/cuencahighlife'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Contact Us</h3>
<p><strong>Advertising</strong>: <a href="mailto:jonathan@cuencahighlife.com">jonathan@cuencahighlife.com</a></p>
<p><strong>Editorial</strong>: <a href="mailto:david@cuencahighlife.com">david@cuencahighlife.com</a></p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
				
				
				<div class="et_pb_code_inner"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer trigger_popup_sidebar">
				
				
				<a href="#"><span class="et_pb_image_wrap "><img loading="lazy" src="https://cuencahighlife.com/wp-content/uploads/2021/01/subscribe-tab.jpg" alt="" title="subscribe-tab" height="auto" width="auto" class="wp-image-95580" /></span></a>
			</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_sticky--has-transform et_pb_section et_pb_section_2_tb_footer et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module cwp_divi_loop cwp_divi_loop_0_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="swiper-container" data-navigation="off" data-autoplay="on" data-autoplay_delay="6" data-number_per_column="1" data-space_between="10"  
			data-slides_per_col="1" data-slides_per_col_tablet="" data-slides_per_col_mobile="" data-loop="on" data-cwp_transition="slide"
			data-cwp_pagination="off" data-cwp_auto_height="off"
			>
				<div class="swiper-wrapper">
					<div class="swiper-slide"><div class="et_pb_section et_pb_section_4_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_5_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/missing-travis-sackett/">Missing &#8211; Travis Sackett</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_6_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_6_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/temporary-and-permanent-visas/">TEMPORARY AND PERMANENT VISAS</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_8_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_7_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/womens-day-celebration/">Women&#8217;s Day Celebration</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_10_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_8_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/dont-miss-out-on-the-weekly-specials-at-yarnlux-boutique-de-hilo/">Don’t Miss Out on the Weekly Specials at YarnLux – boutique de hilo</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_12_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_9_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/penalties-to-the-human-mobility-reform-law/">Penalties to the Human Mobility Reform Law</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_14_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_8_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_10_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/santa-fe-spice-cake-with-tea-or-coffee/">Santa Fe Spice Cake with Tea or Coffee</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_16_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_9_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_11_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/new-products-at-cuenca-salmon-3/">New Products At Cuenca Salmon</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <div class="swiper-slide"><div class="et_pb_section et_pb_section_18_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_10_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="Classifieds_Carrusel" class="et_pb_module et_pb_text et_pb_text_12_tb_footer gtrack  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><a href="https://cuencahighlife.com/classified/delight-yourself-with-a-brunch-and-lunch-menu-you-can-also-order-our-bottled-beverages-%f0%9f%98%89/">Delight yourself with a brunch and lunch menu. You can also order our bottled beverages. 😉</a></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> 
				</div>
				
				
				</div>
				
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			
	<script type="text/javascript">
	var GETGA_settings = {"first_delay":"1","second_delay":"2","debug":"none"};
	var GETGA_events = [{"selector":".gtrack","description":"Generic Event Tracker","category":"Classifieds & Events","action_type":"click","action_label":"Click","label":"Classifieds Carrusel mobile","status":"active"},{"selector":".single-event-bar","description":"Clicks on Events Bar header","category":"Classifieds & Events","action_type":"click","action_label":"Click","label":"Events Header","status":"active"},{"selector":".dp_oc_post_title","description":"Desktop Community posts Bot","category":"Classifieds & Events","action_type":"click","action_label":"Click","label":"Classifieds Carrusel desktop","status":"active"},{"selector":".classifieds-sidebar-widget","description":"Classifieds Sidebar Widget","category":"Classifieds & Events","action_type":"click","action_label":"Click","label":"Classifieds Sidebar Widget","status":"active"},{"selector":".dg_bm_title","description":"Recent articles","category":"Articles","action_type":"click","action_label":"Click","label":"Recent articles","status":"active"},{"selector":".cei-ads","description":"Cuenca Expat Insurance Community Posts Bar","category":"Cuenca Expat Insurance","action_type":"click","action_label":"Click","label":"Community Posts Top Bar","status":"active"},{"selector":".gtrackexternal","description":"All External Links","category":"Links","action_type":"click","action_label":"External Links","label":"External_Link_Clicked_{TAG_HTML}_{PAGE_RELATIVE_URL}","status":"0"},{"selector":"window","description":"Resized","category":"Resized","action_type":"resize","action_label":"Resized","label":"Resized_{PAGE_RELATIVE_URL}","status":"0"},{"selector":"window","description":"Scrolled","category":"Scrolled","action_type":"scroll","action_label":"Scrolled","label":"Scrolled_{PAGE_RELATIVE_URL}","status":"0"},{"selector":"window","description":"Scrolled Depth","category":"Scrolled","action_type":"scrolldepth","action_label":"Scrolled Depth","label":"Scrolled_{SCROLL_PERCENTAGE}_{PAGE_RELATIVE_URL}","status":"0"},{"selector":"#Classifieds_Carrusel","description":"Mobile clicks on Classifieds carrusel","category":"Classifieds carrusel","action_type":"click","action_label":"Click","label":"Classifieds carrusel","status":"0"}];
	</script>
	<script type="text/javascript" defer="defer" src="https://cuencahighlife.com/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_2 et_bloom_trigger_click et_bloom_auto_close" data-trigger_click="div.trigger_popup">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="610" height="458" src="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg" class="et_bloom_hide_mobile et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" srcset="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg 1024w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-600x450.jpg 600w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-300x225.jpg 300w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-768x576.jpg 768w" sizes="(max-width: 610px) 100vw, 610px" />
						<div class="et_bloom_form_text">
						<h2>Subscribe to our newsletter</h2><h4>Join our mailing list to receive the latest news and updates from Ecuador.</h4>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="constant_contact" data-list_id="2115744179" data-page_id="98504" data-account="Bloom Connection to CHL" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_3 et_bloom_trigger_click et_bloom_auto_close" data-trigger_click="div.trigger_popup_sidebar">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="610" height="458" src="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg" class="et_bloom_hide_mobile et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" srcset="https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air.jpg 1024w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-600x450.jpg 600w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-300x225.jpg 300w, https://cuencahighlife.com/wp-content/uploads/2019/04/Cuenca-by-air-768x576.jpg 768w" sizes="(max-width: 610px) 100vw, 610px" />
						<div class="et_bloom_form_text">
						<h2>Subscribe to our newsletter</h2><h4>Join our mailing list to receive the latest news and updates from Ecuador.</h4>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="constant_contact" data-list_id="2115744179" data-page_id="98504" data-account="Bloom Connection to CHL" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="wppopups-whole" style="display: none"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_image_1_tb_header","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-47220038-4', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Lightbox for NFL -->
<script>
jQuery( document ).ready( function($) {
    // For future clients, change the following:
    //    1. The image src, after the $=
    //    2. The ga() content
    //    3. The URL to lead to
    console.log('Something')
    jQuery('body').on('click',  '.mfp-wrap img[src$="/nfl-schedule.jpg"]', function(event) {
		console.log('Something clicked')
        ga('send', 'event', 'NFL-Mills', 'Click', 'Week 2');
        window.open('https://millsbrewing.co/#order');
    });
});	
</script>

<style>
	.mfp-wrap img[src$="/nfl-schedule.jpg"] {
		cursor:pointer;
	}
</style>
<!-- End Lightbox for NFL --><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"cuencahighlife"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-1b28940a541e439fa8452a45374b5915","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5832f37d159cf178" async="async"></script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-chlpsp_listings-css'  href='https://cuencahighlife.com/wp-content/plugins/chl-psp-listings/css/shortcode-style-chlpsp_listings.css?ver=1615563688' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://cuencahighlife.com/wp-content/plugins/bloom/css/style.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/user-meta-display/assets/js/scripts-user_meta_display.js?ver=1.2.2' id='user-meta-display-user_meta_display-script-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","pid":"98504","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/cuencahighlife.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"ffb5978f41"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.3.3' id='wppopups-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"98504 https:\/\/cuencahighlife.com\/?p=98504","disqusShortname":"cuencahighlife","disqusTitle":"Landslides, floods and volcanic ashfall plague the region as La Ni\u00f1a rains are forecast to continue","disqusUrl":"https:\/\/cuencahighlife.com\/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue\/","postId":"98504"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","postID":"98504","nonce":"81c70d1b64"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/cuencahighlife.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b90c3aff42ea6b35759f0ea9151a0af6","fragment_name":"wc_fragments_b90c3aff42ea6b35759f0ea9151a0af6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='sandhills-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js?ver=4.0.2' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js?ver=4.0.2' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php"},"booleans":{"isTestMode":false,"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js?ver=4.0.2' id='simpay-shared-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js?ver=4.0.2' id='simpay-public-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js?ver=4.0.2' id='simpay-public-pro-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/cuencahighlife.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/cuencahighlife.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9c5f76eea2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9ee5822fd0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"98504","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_0_tb_header":{"id":"et_pb_section_0_tb_header","selector":".et_pb_section_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":{"desktop":"relative","tablet":"relative","phone":"relative"}},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_2_tb_footer":{"id":"et_pb_section_2_tb_footer","selector":".et_pb_section_2_tb_footer","position":{"desktop":"bottom","tablet":"bottom","phone":"bottom"},"topOffset":"0px","bottomOffset":"33px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":{"desktop":"relative","tablet":"relative","phone":"relative"}},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js?ver=1.0.7' id='dg-blog-module-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/divi-loop/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-loop-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/dwd-map-extended/scripts/frontend-bundle.min.js?ver=3.1.3' id='dwd-map-extended-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/supreme-modules-pro-for-divi/scripts/frontend-bundle.min.js?ver=4.2.7' id='supreme-modules-pro-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/woocommerce-carousel-for-divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='woocommerce-carousel-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='shortcode-chlpsp_listings-js-extra'>
/* <![CDATA[ */
var CHLPSP_Listings_Shortcode = {"rest_url":"https:\/\/cuencahighlife.com\/wp-json\/chlpsp\/v1\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/chl-psp-listings/js/shortcode-chlpsp_listings.js?ver=1615563688' id='shortcode-chlpsp_listings-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/cuencahighlife.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/cuencahighlife.com\/landslides-floods-and-volcanic-ashfall-plague-the-region-as-la-nina-rains-are-forecast-to-continue\/","stats_nonce":"2d02f180c1","subscribe_nonce":"c9db9bd775","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://cuencahighlife.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>
<style id="et-builder-module-design-tb-87922-tb-87925-tb-87924-98504-cached-inline-styles">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</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.garticl-35').gslider({groupid:35,speed:7000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

		
	</body>
</html>
